×

Varning

För tillägget Akeeba Backup Core package finns version 8.2.6 nu tillgänglig, men den kräver minst PHP-version 7.2 medan ditt system endast har 7.0.33
För tillägget Akeeba Backup Core package finns version 7.4.0.1 nu tillgänglig, men den kräver minst PHP-version 7.1 medan ditt system endast har 7.0.33

Hitta till Sövde